Résultats de la recherche / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe GLE » Gle 350 de problème de charge » 02-02-2021 14:09:34

Merci pour ses nouvelles informations, d après mes informations eu la,dernière fois via une personne de Mb France une mise à jour devrais sortir cette année pour nous permettre la recharge à 4,6kw/h en mono sur walbox 32A. Pour l’instant il y avait un manque de stabilité sur le développement de cette mise à jour, voilà pourquoi il faut patienter un peu... je demanderai à la prochaine révision chez Mb si ils on des nouvelles à ce sujet.

#2 Re : Classe GLE » GLE 350 de en Panne » 01-02-2021 22:48:49

Bonjour Laurent,

Dsl d apprendre tes problèmes sur ton gle 350de, effectivement c est un véhicule super!! Pour le,moment aucuns soucis à part sur le multibeam réglé via mise a jour. J ai fait 6500km pour le momen sans autres problèmes. J espère vraiment que mercedes pourra régler une bonne fois pour toute ton problème. Tiens nous au courant.

#3 Re : Classe E W213 » Question sur Multibeam » 16-01-2021 23:04:59

Pour moi également j ai pu tester de nuit hier, et tout fonctionne beaucoup mieux depuis les réglages et la mise à jour. Merci au sav mercedes.

#5 Re : Classe GLE » Gle 350 de problème de charge » 13-01-2021 14:10:37

Info intéressante... sa peut valoir les coup de creuser de ce côté là également.

#6 Re : Classe GLE » Gle 350 de problème de charge » 11-01-2021 16:09:18

Bonjour à tous j’ai eu d’autres informations aujourd’hui par l’installateur de la borne qui a un contact chez Mercedes France car sur les papiers que j’avais posté sur le forum il y était noté que le GLE pouvez charger à 4,6 kWh sur walbox monophasé 20A sur 1 phase. L’installateur de la borne m’a rappelé après avoir eu son contact chez Mercedes France il S’avère qu’une mise à jour est en cours de développement pour pouvoir charger notre GLE à 4,6kw/h voir 7,4 en monophasé. Pour l’instant la mise à jour n’est pas encore sortie car ils ont des soucis de stabilité nous devrions donc avoir des nouvelles dans les prochains mois croisons les doigts. En attendant bonne route à tous dans nos merveilleux GLE 350de.

#7 Re : Classe GLE » Consommations réelles GLE350de (Hybride) » 07-01-2021 15:38:53

Après j été au régulateur et c’est lui qui ne voulais pas aller au delà de 140km/h. Faut que j essaie a la pédale directement

#8 Re : Classe A W177 » A45s (2020) bruit avant gauche » 07-01-2021 15:32:44

Moi sa me fait plus penser comme dit Pierre81 à un bruit au niveau de la courroie d accessoires, peut être un défaut sur les galets tendeurs. Le mieux c est sur est d’aller en concession surtout pour les amg.

#9 Re : Classe A W177 » test 250e mes impressions » 06-01-2021 16:13:57

@d-donc78 merci pour ta réponse.
Petite précision concernant la famille EQ
EN 2021 sortie prévue EQS (classe S en elec autonomie annoncée 700km prix env 150000€)
En 2021 sortie prévue EQA ( classe GLa en elec autonomie annoncée 380km)
Sortie en 2020 EQV ( classe V en elec autonomie annoncée 353km)
Sortie en 2020 E-vito ( vito en elec autonomie annoncée 358km)

#10 Re : Classe E W213 » Question sur Multibeam » 06-01-2021 15:54:36

Oui rassure toi tu n est pas le seul yikes  il est tout neuf Décembre 2020.

#11 Re : Classe GLE » Gle 350 de problème de charge » 06-01-2021 15:52:59

On m’a pas laisser le choix, s’été la Schneider elec en 7,4kw.

@d-donc78
j’espère que tu as raison, oui tu devrais appeler directement la concession si tu sais laquelle a réglé  le problème sur eqc. Je pense qu’il faut voir avec le chef d’atelier directement pour avoir les info. C’est avec le chef d atelier que j ai eu les infos sur le chargeur embarqué.

@chris46
Je leur est posé la question concernant la recharge rapide si cela fatigue la batterie plus rapidement,
d après le chef d atelier, non il y a aucune incidence car c’est prévue pour. Je rappel que la batterie et garantie a plus de 70% de sa capacité avec 100000km ou 5 ans.

#12 Re : Classe GLE » Gle 350 de problème de charge » 06-01-2021 14:11:39

Y’a pas d’option supplémentaire sur gle y’a qu’un model de chargeur embarqué. Et la concession m’a dit que s été pas le même que sur EQC donc à priori une mise a jour ni changerai rien...
Peut être que mercedes France sortira un kit évolution ou alors faudra attendre le restylage, en attendant vive les bornes publique et celle en combo ccs ou il faut 25mn pour la recharge.:P

#13 Re : Classe GLA H247 » Les consommations du GLA 250e » 05-01-2021 19:13:55

A ok autant pour moi. Les limitations de vitesse ce font par lecture des panneaux donc effectivement je pense que c est avec la camera.

#14 Re : Classe GLE » Consommations réelles GLE350de (Hybride) » 05-01-2021 19:07:15

Peut être par ce qu’il me restait que 15km d autonomie en elec. Je refait un essai plus tard

#15 Re : Classe A W177 » L'A250e presque électrique de C205MH » 05-01-2021 15:47:07

Ok, L échappement est à l arrière gauche sur gle.

#16 Re : Classe GLA H247 » Les consommations du GLA 250e » 05-01-2021 15:44:55

Sur gle sa marche aussi mais avec le capteur à l avant du véhicule, quand on s approche du véhicule précédent et qu’il ralentit il adapte le freinage regeneratif  Plus ou moins selon qu’on ce rapproche plus ou moins vite.

#17 Re : Classe GLE » Consommations réelles GLE350de (Hybride) » 05-01-2021 15:41:47

A ok j ai pas regardé  sur le guide, sur internet il mettent 160. Voilà pourquoi je poser la question

#18 Re : Classe GLE » Gle 350 de problème de charge » 05-01-2021 14:31:28

Bonjour à tous,

Oui je suis d accord avec toi, je leur est dit la même chose à la concession, le constructeur n’est pas très transparent sur ce sujet... et quel intérêt d’offrir des walbox si c’est pour être bridé à 3,7kw...
Je suis déçu de savoir que tu as des soucis sur ton gle. Pour le moment le miens fonctionne bien mise à part une mise à jour faite pour le,multibeam qui rester trop longtemps en plein phare. J ai pas encore pu testé si cela avait réglé le problème.

#19 Re : Classe GLE » Consommations réelles GLE350de (Hybride) » 05-01-2021 14:24:28

Bonjour Chris1807,

Pour l’étiquette dsl je ne connais pas la lettre en fance.

Bonjour laurent94,

Oui je pense que l’ont doit pouvoir gagner 15km au printemps. Par contre en Elec je suis bridé à 140km/h et vous ?

#21 Re : Classe E W213 » Question sur Multibeam » 04-01-2021 23:13:37

Bonjour alfamercedes,

J ai eu le même problème que toi sur mon gle 350de, elle sort de la concession aujourd’hui. J’ avais déjà le multibeam sur mon ancienne classe E w213 et sa fonctionné  pourtant pas mal sauf avec les camions ou le système est incapable aujourd’hui de les détecter par rapport au voiture. Bref après vérification sur mon gle il c est avéré qu’une mise à jour pour le système devais être fait, et le réglage des phares a été revu car ils éclairés légèrement trop haut. Affaire à suivre, je n ai pas pu essayé  pour le moment.

#22 Re : Classe A W177 » test 250e mes impressions » 04-01-2021 18:46:14

Tu été en mode confort? Avec quel type de route?

#23 Re : Classe A W177 » L'A250e presque électrique de C205MH » 04-01-2021 18:42:14

Dans quel mode a tu tester la recharge ? Confort,sport,éco ou BL

#24 Re : Classe GLE » Gle 350 de problème de charge » 04-01-2021 18:37:38

Non je suis à 3,7kw j attend l’intervention lundi 11 janvier de l’installateur de borne pour voir si la limitation vient de borne? Et on aura fait le tour...

Pied de page des forums

Propulsé par FluxBB




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]